I want to use the new Ver. 3.0, but are there devices that are not supported?
If you are using a device with an iOS version lower than 14.0 or an Android version lower than 9.0, the new Ver. 3.0 is not supported. If you are currently using Ver. 2.1, you cannot update to Ver. 3.0 on devices with iOS versions lower than 14.0 or Android versions lower than 9.0.